noqqe


blog | sammelsurium | projects | about

Puppet Multiple Require

2013-10-29 @ Puppet
 require    => [ Group[users], Group[admin] ],